I'm using botpressV12, and as my WhatsApp API is n...
# đź’»developers
w
I'm using botpressV12, and as my WhatsApp API is not the official one, I imagine I need to configure it manually