transcript max lines - I tried to use 0 to disable...
# đź’»developers
c
transcript max lines - I tried to use 0 to disable but it keeps changing back to 10.