Is there a way to use 12.30.5 version in my docker...
# 🌎general
q
Is there a way to use 12.30.5 version in my docker? Because of my botpress is set to latest image version, it asks me to migrate to 12.30.9. Auto migration is somehow broken and I need to keep using 12.30.5 for today immediately
b
this looks like a v12 question - I recommend asking in #1112845893931110402!
2 Views