I'm deploying our bot using tomcat server. It is ...
# 🌎general
r
I'm deploying our bot using tomcat server. It is trying to install sqlite3 which i alreday overrided using .env file to postgress, even though it's trying to install sqlite3. Is there any help for me ? I'm getting NLU server is ready. But the stuido server is not launching.
a
Hi @rapid-memory-4063 , that's a conversation for #1112845893931110402 !